如何使用 GCC 5.x/6.x 编译 openwrt_widora



  • @mango 我买了一块 widora neo,想运行一些组件,但它们一定要使用 gcc >= 5.xx 的编译器才能使用。
    请问如何把 openwrt_widora 中的 gcc 4.8 改成 gcc 5.x/6.x?
    如果有资料,麻烦提供,谢谢!